Debug

Error,Gutenberg,WP

WordPressを5.5verに更新した後に記事を書いていこうと思ったらGutenberg(グーテンベルグ)のエディタで下記のように「このブロックでエラーが発生したためプレビューできません」と出て全く作業ができない状態になってしまいました。 私は「ルクセリタス」と言うテーマを使っているのですが、ネ ...